TEAM FPT
Le forum du FULL POWER TEAM permet d'échanger des informations mécaniques en tous genres entre membres
100% GRATUITEMENT !
Nous avons +9000 membres enregistrés, alors n'hésitez plus !

Rejoignez le Team, Inscrivez-vous !


The forum FULL POWER TEAM for exchanging information of all kinds between mechanical members
100% FREE !
We have +9000 registered members, do not hesitate !

Join the Team, Sign up !



 
AccueilSite officielGalerieCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
Sujets similaires
Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 48 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 482 le Ven 6 Mai 2011 - 22:50
Derniers sujets
» Transvaser TCT de ZX à 306
Dim 4 Déc 2016 - 12:42 par da_sherminator

» reprogramation de calculateur
Jeu 1 Déc 2016 - 15:27 par dkarim

» 205 GTDTurbo ...TD12
Jeu 24 Nov 2016 - 21:30 par alex30530

» 3o6 XSi 2.0l 16s > Présentation
Dim 20 Nov 2016 - 14:07 par terminator34

» zx volcane 1.9 td swap 2.1 td12
Dim 6 Nov 2016 - 12:30 par alex30530

» Acheter Vos Passeport / CNI / Permis De Conduire Français
Jeu 3 Nov 2016 - 11:38 par Laureant

» Région Rémoise
Mer 2 Nov 2016 - 21:16 par remy06710

» 205 swap td12
Mer 2 Nov 2016 - 21:10 par remy06710

» disparus de Mourmelon (site officiel)
Jeu 28 Juil 2016 - 11:27 par TARAKI

» 205 td 2.1 8 soupapes
Lun 23 Mai 2016 - 11:27 par Soukougnan971

» PEUGEOT 205 moteur 405 T16
Dim 24 Avr 2016 - 10:00 par EVOLUTION T16

» 306 2.1 TD12 a la frite!
Dim 27 Mar 2016 - 13:33 par seb-as-tien

» 38 - Isère - RHÔNES-ALPES
Ven 25 Mar 2016 - 19:59 par BESSET

» 205 xu10j4rs
Sam 19 Mar 2016 - 21:20 par Oakley11

» presentation
Lun 14 Mar 2016 - 21:55 par remy06710

» 205 D turbo hummm
Lun 14 Mar 2016 - 12:33 par fab974

» robinet de pression turbo + mano
Mar 23 Fév 2016 - 11:20 par rambo81

» Pieces moteur de 405 T16
Jeu 18 Fév 2016 - 13:22 par chris66

» 309 GTI 8s pour piste
Sam 6 Fév 2016 - 22:22 par remy06710

» 306 T16 4x4
Sam 6 Fév 2016 - 22:11 par remy06710

Les posteurs les plus actifs de la semaine

Site référencé chez
Actualités du sport automobile
Tout sur le dragster en France

Street Racing Mania organisateur du KOE
La 205 DRAGSTER 2JZTE
Site de vente de pneus TOYO
Mise au point moteur compétition
Oreca Motorsport Company
Vente en ligne de pièces automobiles
Tentes pliables en 60s
CARBONE / KEVLAR / FIBRE DE VERRE

Partagez | 
 

 Probleme pour accelérer mon moteur de 405 mi16

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 19:46

Bonjour à tous,
je recherche une ou des personnes pouvant me renseigner sur le sujet suivant:

J' ai monté une moteur de 405 mi 16 dans ma 306 xsi de piste , donc modification complète du faisceau (35 broches).
Le moteur démarre au premier coup de clé mais le problème est que je ne peux pas le faire prendre plus de 4000 trs après ça il coupe comme si il y avait plus d'essence , il redescend à + ou - 2000 trs , repart et ainsi de suite !!!
J' ai fais un essai sur route et la il me fait des coupures nette à + ou - 4200 trs !!!
Dessus j' ai changé boitier papillon , débimetre , calculateur , module d'allumage , sonde de température , rampe complète d'injection , relais , capteur PMH , tete d'allumeur , bobine , mis une pompe électrique indépendante (hors faisceau de la voiture) et toujours le meme problème Sad Sad Sad Sad !!!
Alors si quequ'un voit de quoi cela peux venir sa m'arrangerais fortement !!!

Merci d'avance

Fabien


Dernière édition par gtifab44 le Jeu 17 Juin 2010 - 19:55, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkmatt84
Team JSO
Team JSO


Masculin
Prénom : Non renseigné
Localisation : Avignon (84)
Date d'inscription : 13/01/2008


MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 19:48

distri décallée ? même en accélérant doucement il prend pas plus ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 19:59

Non distri bien calé , il y a des moment ou je peux lui faire prendre 8200 trs mais avec beaucoup de mal !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkmatt84
Team JSO
Team JSO


Masculin
Prénom : Non renseigné
Localisation : Avignon (84)
Date d'inscription : 13/01/2008


MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 22:04

c'est chelou on dirait un probleme de faisseau quand même ?
ta essayé un autre regu de pression aussi ?
les bougies sont bonnes aussi ?
filtre a essence pas deguelasse ? ta mi un mano de pression voir si rien \'\'*@§!*\'\' ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 23:35

Pour le faisceau j'ai controlé apparament s'est ok .
J'ai essayé un autre regu de pression.
Les bougies sont bonne (pas neuve).
J' ai pris une pompe que j' ai mis dans un seau d'essence branché à la bat et branché l'arrivé et le retour , toujours le meme souci!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkmatt84
Team JSO
Team JSO


Masculin
Prénom : Non renseigné
Localisation : Avignon (84)
Date d'inscription : 13/01/2008


MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 23:39

aprés filtre a essence ?
sinon ton module est bien a la masse ?
niveau jus t'as bien assez de volt tt le temps ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 23:43

Module à la masse .
C'est pour sa j'ai tous fais et pas moyen , la je seche !!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Jeu 17 Juin 2010 - 23:45

Bon voltage et bonne intensité
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkmatt84
Team JSO
Team JSO


Masculin
Prénom : Non renseigné
Localisation : Avignon (84)
Date d'inscription : 13/01/2008


MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Ven 18 Juin 2010 - 0:30

la ya plus 36 solutios :




mdrrrr

non serieux je réflechis je vois pas trop la
pour moi c'est un souci éléctrique obligé
tes masses sont ok ?

sinon ta viré lespece de stabilisateur de pression d'essence avant la rampe ?

ta pas de prise d'air autour de l'admi ?
ton regulateur de ralenti ''*@§!*'' pas ? (je vois pas le rapport mais quitte a tout tester)

a tout hasard ta pris tes compressions ?
photos de ton montage voir on sait jamais ?

tu as quoi comme boite de vitesse ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Elcascador
Super mécano
Super mécano


Tél Tél : 0
Masculin
Prénom : florian
Localisation : brest
Date d'inscription : 07/05/2010


Expérience
Puissance moteur:
250/500  (250/500)
Circuit:
12/25  (12/25)
Run:
50/100  (50/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Ven 18 Juin 2010 - 13:28

meme soucis pour un pote,moteur de 309 gti 16 dans un 306 cad,il as changé sa pompe a essence et mis celle du gti 16,et plus de pb...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Sam 19 Juin 2010 - 18:44

Merci les gars pour toutes les infos mais malheureusement toujours le meme probleme Sad Sad Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Elcascador
Super mécano
Super mécano


Tél Tél : 0
Masculin
Prénom : florian
Localisation : brest
Date d'inscription : 07/05/2010


Expérience
Puissance moteur:
250/500  (250/500)
Circuit:
12/25  (12/25)
Run:
50/100  (50/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Sam 19 Juin 2010 - 19:39

il faudrais que tu verifie ta pression d'essence à la rampe,ou si tes injecteurs ne sont pas morts ou inadaptés,pour moi c'est un pb de pression...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Sam 19 Juin 2010 - 20:12

Ok merci pour l'info Elcascador , je fais faire un controle de tous ça !!!!
Je tiens au courant

Sportivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Elcascador
Super mécano
Super mécano


Tél Tél : 0
Masculin
Prénom : florian
Localisation : brest
Date d'inscription : 07/05/2010


Expérience
Puissance moteur:
250/500  (250/500)
Circuit:
12/25  (12/25)
Run:
50/100  (50/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Sam 19 Juin 2010 - 20:21

en esperant que ton 16 ronronne comme il se doit rapidement!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Sam 19 Juin 2010 - 21:44

Oui tu as raison j'ai hatte !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Mer 23 Juin 2010 - 9:19

Hier j'ai recontrolé tous le faisceau fil par fil ,tout est ok . :D :D :D :D
J'ai branché le moteur comme s' il démarait sur un établis (pareil) :( :( :( :(
J'ai controlé la pression d'essence et le mano m'indique entre 2,5 et 3 bars.
Encore et toujours le meme probleme :cry: :cry: :cry: :cry:


Dernière édition par gtifab44 le Mer 23 Juin 2010 - 11:42, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mecadream84
Forumeur
Forumeur


Tél Tél : 615733398
Masculin
Prénom : Dave
Localisation : 84100
Date d'inscription : 02/06/2010


Expérience
Puissance moteur:
500/500  (500/500)
Circuit:
25/25  (25/25)
Run:
100/100  (100/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Mer 23 Juin 2010 - 10:38

Salut
Je pencherais pareil pour soit pas assez de pression d'essence ou une prise d'air.
T as changer tes durites essences? Essaie de prendre la pression de ton carburant.
Sinon essais de brancher ta pompe en direct sur la batterie et fais un essai pour voir si le symptome persiste au cas ou ton calculateur coupe ta pompe alimentation (apres la fin du prechauffage)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtifab44
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : Fabien
Localisation : Bouaye
Date d'inscription : 16/06/2010


Expérience
Puissance moteur:
177/500  (177/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Mer 23 Juin 2010 - 11:43

[quote="gtifab44"]Hier j'ai recontrolé tous le faisceau fil par fil ,tout est ok .
J'ai branché le moteur comme s' il démarait sur un établis (pareil)
J'ai controlé la pression d'essence et le mano m'indique entre 2,5 et 3 bars.
Encore et toujours le meme probleme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le tian
Forumeur de base
Forumeur de base


Tél Tél : 0
Masculin
Prénom : christian
Localisation : plan de cuques
Date d'inscription : 15/05/2012


MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Mar 15 Mai 2012 - 14:56

salut, j'ai aussi le meme probleme et je persiste a croire que sa vient du faisceau, je sais qu'il y a une info qui va de la bobine au compte tour, jete un oeil on c jamais.........

sportivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickael72sarthe
Adhérent association
Adhérent  association


Tél Tél : 0
Masculin
Prénom : Mickael
Localisation : sarthe 72
Date d'inscription : 20/02/2008


Expérience
Puissance moteur:
175/500  (175/500)
Circuit:
0/25  (0/25)
Run:
2/100  (2/100)

MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Sam 4 Aoû 2012 - 8:26

regarde si tu n a pas une prise d air entre la pompe et le reservoir,j ai eu le meme probleme sur une 405 mi16 et les tuyaux qui se montent sur le puit de jauge etait mal serrés Wink.du coup plus aucun soucis,la pompe pompait autant d air que d essence avant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme pour accelérer mon moteur de 405 mi16   Aujourd'hui à 19:48

Revenir en haut Aller en bas
 
Probleme pour accelérer mon moteur de 405 mi16
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme pour accelérer mon moteur de 405 mi16
» probleme pour passer les vitesse
» probleme pour paser les vitesse sur bravo 1.9 jtd [RESOLUT]
» [RESOLU] probleme pour demonter mes amortisseurs avant
» probleme pour demonter le volant moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TEAM FPT :: PADDOCK :: ATELIER :: INFOS ELECTRICITE-
Sauter vers: