TEAM FPT
Le forum du FULL POWER TEAM permet d'échanger des informations mécaniques en tous genres entre membres
100% GRATUITEMENT !
Nous avons +9000 membres enregistrés, alors n'hésitez plus !

Rejoignez le Team, Inscrivez-vous !


The forum FULL POWER TEAM for exchanging information of all kinds between mechanical members
100% FREE !
We have +9000 registered members, do not hesitate !

Join the Team, Sign up !



 
AccueilSite officielGalerieCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion
Sujets similaires
Qui est en ligne ?
Il y a en tout 25 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 25 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 482 le Ven 6 Mai 2011 - 22:50
Derniers sujets
» Transvaser TCT de ZX à 306
Dim 4 Déc 2016 - 12:42 par da_sherminator

» reprogramation de calculateur
Jeu 1 Déc 2016 - 15:27 par dkarim

» 205 GTDTurbo ...TD12
Jeu 24 Nov 2016 - 21:30 par alex30530

» 3o6 XSi 2.0l 16s > Présentation
Dim 20 Nov 2016 - 14:07 par terminator34

» zx volcane 1.9 td swap 2.1 td12
Dim 6 Nov 2016 - 12:30 par alex30530

» Acheter Vos Passeport / CNI / Permis De Conduire Français
Jeu 3 Nov 2016 - 11:38 par Laureant

» Région Rémoise
Mer 2 Nov 2016 - 21:16 par remy06710

» 205 swap td12
Mer 2 Nov 2016 - 21:10 par remy06710

» disparus de Mourmelon (site officiel)
Jeu 28 Juil 2016 - 11:27 par TARAKI

» 205 td 2.1 8 soupapes
Lun 23 Mai 2016 - 11:27 par Soukougnan971

» PEUGEOT 205 moteur 405 T16
Dim 24 Avr 2016 - 10:00 par EVOLUTION T16

» 306 2.1 TD12 a la frite!
Dim 27 Mar 2016 - 13:33 par seb-as-tien

» 38 - Isère - RHÔNES-ALPES
Ven 25 Mar 2016 - 19:59 par BESSET

» 205 xu10j4rs
Sam 19 Mar 2016 - 21:20 par Oakley11

» presentation
Lun 14 Mar 2016 - 21:55 par remy06710

» 205 D turbo hummm
Lun 14 Mar 2016 - 12:33 par fab974

» robinet de pression turbo + mano
Mar 23 Fév 2016 - 11:20 par rambo81

» Pieces moteur de 405 T16
Jeu 18 Fév 2016 - 13:22 par chris66

» 309 GTI 8s pour piste
Sam 6 Fév 2016 - 22:22 par remy06710

» 306 T16 4x4
Sam 6 Fév 2016 - 22:11 par remy06710

Les posteurs les plus actifs de la semaine

Site référencé chez
Actualités du sport automobile
Tout sur le dragster en France

Street Racing Mania organisateur du KOE
La 205 DRAGSTER 2JZTE
Site de vente de pneus TOYO
Mise au point moteur compétition
Oreca Motorsport Company
Vente en ligne de pièces automobiles
Tentes pliables en 60s
CARBONE / KEVLAR / FIBRE DE VERRE

Partagez | 
 

 PAS D'ALLUMAGE NI INJECTION sur TCT help

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tony60
Forumeur
Forumeur


Masculin
Prénom : Tony
Localisation : 60
Date d'inscription : 05/06/2009


Expérience
Puissance moteur:
201/500  (201/500)
Circuit:
20/25  (20/25)
Run:
5/100  (5/100)

MessageSujet: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 21 Aoû 2009 - 19:11

bonsoir voila je viens de terminer un projet turboct sur 205 et la le demarreur tourne mais jai ni dinjection ni dallumage sachant que quand je met le contact jai du 12volt partout sauf bobine et dés kjdemarre plus rien specialiste only please merci Louche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tony60
Forumeur
Forumeur


Masculin
Prénom : Tony
Localisation : 60
Date d'inscription : 05/06/2009


Expérience
Puissance moteur:
201/500  (201/500)
Circuit:
20/25  (20/25)
Run:
5/100  (5/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 21 Aoû 2009 - 19:16

jai oublié de dire que apparement c'est un calculo non codé puisque ilyavait un clavier code sur la xm mais monté apré selon lancien proprio elle fonctioné trés bien puisque jai été la cherché dans le sud narbonne!!une trotte donc 12volt bornes injecteur masse mais pas de fonctionement et bizarre le regul' de ralenti fonctionne! help!,,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tct123
Pilote du dimanche
Pilote du dimanche


Masculin
Prénom : christophe
Localisation : 97
Date d'inscription : 22/07/2009


Expérience
Puissance moteur:
220/500  (220/500)
Circuit:
0/25  (0/25)
Run:
100/100  (100/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 21 Aoû 2009 - 19:52

j ai le meme probleme il manquait un plus apc sur le relais double la borne 2 du relais
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tony60
Forumeur
Forumeur


Masculin
Prénom : Tony
Localisation : 60
Date d'inscription : 05/06/2009


Expérience
Puissance moteur:
201/500  (201/500)
Circuit:
20/25  (20/25)
Run:
5/100  (5/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 21 Aoû 2009 - 23:16

ok bin moi jai mis le +aprés contact du 2 relais double et franchement jai tout tester verifier meme essayé de shunter des fils et rien! jai du 12volt en contact au injecteur au regul ralenti toutça sauf coté pompe et bobine rien ala mise contact et donc au final la je pense fortement au calculateur il ne done pas de depart vers injecteur ni vers lautre borne relais donc pas de bobine comment tester un calculo,, et ou par qui o pire,, svp merki!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tony60
Forumeur
Forumeur


Masculin
Prénom : Tony
Localisation : 60
Date d'inscription : 05/06/2009


Expérience
Puissance moteur:
201/500  (201/500)
Circuit:
20/25  (20/25)
Run:
5/100  (5/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 21 Aoû 2009 - 23:25

[b]et donc JE PENSE QUE CEST L CALCULO par contre javais un antidemarrage codé mais NON dorigine rajouté chez citroen kan jai demonté toutça il été mis sur le neiman non pas branché au calculo mais jai des petit doutes ce qui et dingue cest davoir du jus au regulateur ralenti(il ronrone) mais rien aux injecteur et encore moin Bobine allumage! je pense pas que un calculo crame comça hein,,,,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zebulonzzz
Fondateur du forum
Fondateur du forum


Tél Tél : 0
Masculin
Prénom : Jeff
Localisation : PUGET-VILLE
Date d'inscription : 24/09/2005


Expérience
Puissance moteur:
264/500  (264/500)
Circuit:
1/25  (1/25)
Run:
104/100  (104/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Sam 22 Aoû 2009 - 7:04

Désolé de ne pas pouvoir t'aider, mais il y a pas mal de forumeurs qui ont des TCT sur le forum, si ils ne repondent pas, c'est qu'ils n'ont peut-être pas vu ton topic, essaie d'aller voir en section CAISSES / PROJETS et de les contacter en MP les proprio de TCT on sait jamais ... Wink

_________________
Le site du 205 T16 FPT de Zebulonzzz


>> CLICK ICI SI TU VEUX AIDER LE FORUM A ENLEVER LES PUB et PAYER LE .COM - MERCI A TOI <<
>>Allopass = 1.8€ soit 100 points (1 étoile membre d'honneur) / 6€ Paypal = 500 points (5 étoiles) c'est mieux pour toi c'est mieux pour le forum !!! <<


           Created by MyFitnessPal.com - Nutrition Facts For Foods
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tct123
Pilote du dimanche
Pilote du dimanche


Masculin
Prénom : christophe
Localisation : 97
Date d'inscription : 22/07/2009


Expérience
Puissance moteur:
220/500  (220/500)
Circuit:
0/25  (0/25)
Run:
100/100  (100/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Sam 22 Aoû 2009 - 7:40

tu as gardé le boîtier codé qui avait été monté sur la xm ou tu la enlever
et les fils de se boîtier vont ou, si il ne sont pas brancher sur le boîtier électronique
comment fait il pour bloquer le moteur

la plus part de c est truc coupe l alimentation de la pompe si ta pompe ne fonctionne pas tu n aura jamais l injection
et le boîtier origine amorce la pompe seulement si le moteur demarre la première fois que tu essaye
pour l allumage peut être que ton boîtier code av 1sortie pompe et 1 sortie bobine vérifie ou allait les fils du boîtier code
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DavRacing
Super pilote
Super pilote


Tél Tél : 0
Masculin
Prénom : Non renseigné
Localisation : NANCY
Date d'inscription : 10/07/2006


Expérience
Puissance moteur:
170/500  (170/500)
Circuit:
5/25  (5/25)
Run:
20/100  (20/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Sam 22 Aoû 2009 - 9:58

J ai pas top d'idée mais je confirme que ce serais pas mal si quelqun expliqué comment voir sir le boitier fonctionne,j'ai un peu le même genre de soucis. Prise de tête !
Moi je trouve du courant partout mais ca démarre pas et j'aimeré savoir comment on voit que le clavier a code a fonctionné? Louche
Le seul conseil que je peut te donner c' est de prendre le schema elec de ton moteur et de vérifier que tout est bien branché.
Sinon c'est bizare que tu n'ai pas la ppe qui marche,le courant lui vient directement du relais,donc si il y a du courant en 2 elle devrait fonctonner? scratch
Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tony60
Forumeur
Forumeur


Masculin
Prénom : Tony
Localisation : 60
Date d'inscription : 05/06/2009


Expérience
Puissance moteur:
201/500  (201/500)
Circuit:
20/25  (20/25)
Run:
5/100  (5/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Sam 22 Aoû 2009 - 11:44

ok merci en fait la jai tout retester et ilya du jus que au regulateur ralenti mais apparement cest bien le calculo qui ne renvoi pas aux injecteur et qui envoi au relais seulement le premier contact du relais puisk ça fait clik kan je met le contact est si je ramene le calculo chez citroen pourront il me le verifier(seul),,, et le boitier codé eté branché seulement sur le neiman et sinon domage kje nconnaise pas 1type kia un tct dans loise60 ou laisne02 car sinon joré branché le mien (calculo) ala place du sien pour voir.... :SINON YEN A UN A200EURO DEBLOKÉ SUR LE NET MAIS SI C POUR RIEN!!!, Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tony60
Forumeur
Forumeur


Masculin
Prénom : Tony
Localisation : 60
Date d'inscription : 05/06/2009


Expérience
Puissance moteur:
201/500  (201/500)
Circuit:
20/25  (20/25)
Run:
5/100  (5/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Sam 22 Aoû 2009 - 11:49

ET POUR TON CLAVIER CODÉ CEST LES BORNES 2,27ET50 DU CALCULO QUI Y SONT RELIÉ DONC(EN PRINCIPE) SI TU TEST CES BORNES ALA MASSE TU DOIT AVOIR 12VOLT OU DU COURANT CONTINU ENTRE2 SINON C KIA BIEN UN CODE ENTRE CES BORNES
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tct123
Pilote du dimanche
Pilote du dimanche


Masculin
Prénom : christophe
Localisation : 97
Date d'inscription : 22/07/2009


Expérience
Puissance moteur:
220/500  (220/500)
Circuit:
0/25  (0/25)
Run:
100/100  (100/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Sam 22 Aoû 2009 - 12:02

le boitier n envoie du courant au injos
le courant sort du relais double connect 4 qui va au 4 injos connect 1 pour aller au boitier 16.17.36.37
tu doit avoir du courant au borne 1 des injo quand mes le contact
si ton regulateur est sous tension donc ta bobine aussi connect 3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Niko95
Forumeur de base
Forumeur de base


Tél Tél : 0
Masculin
Prénom : Nicolas
Localisation : 95
Date d'inscription : 30/07/2010


MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Mer 4 Aoû 2010 - 23:03

Moi aussi j'ai ce probleme la, tout est branche mais seul la pompe et l'allumage ne sort rien.
Sauf que moi j'ai pas eu le code du calculateur et vu ou j'ai recupere le moteur il me sera impossible de recupere le code.
Donc pour moi tout vient du calculateur, temps qu'il est bloque, sa ne marchera pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yannickrzt
Team RedZoneTeam
Team RedZoneTeam


Tél Tél : 0
Masculin
Prénom : yannick
Localisation : vaucluse
Date d'inscription : 01/04/2006


Expérience
Puissance moteur:
500/500  (500/500)
Circuit:
25/25  (25/25)
Run:
100/100  (100/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Jeu 5 Aoû 2010 - 5:35

ca vaut 100 euro un deblocage boitier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Niko95
Forumeur de base
Forumeur de base


Tél Tél : 0
Masculin
Prénom : Nicolas
Localisation : 95
Date d'inscription : 30/07/2010


MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Jeu 5 Aoû 2010 - 13:47

Et on peu le faire avec le lexia ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yohantct
Forumeur de base
Forumeur de base


Tél Tél : 0
Masculin
Prénom : yohan
Localisation : aquitaine
Date d'inscription : 21/12/2012


Expérience
Puissance moteur:
175/500  (175/500)
Circuit:
25/25  (25/25)
Run:
0/100  (0/100)

MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 21 Déc 2012 - 13:05

bjr a tu trouver ton soussi kar g la meme panne é je commence a perdre passience Prise de tête ! merci de donner un avis sur se probleme ..sportivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
téchoux
Forumeur
Forumeur


Tél Tél : 0
Masculin
Prénom : téchoux
Localisation : 47
Date d'inscription : 15/11/2013


MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Ven 15 Nov 2013 - 17:09

Regardez ici ... http://www.forum-auto.com/pole-technique/preparation-vehicule/sujet381713.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PAS D'ALLUMAGE NI INJECTION sur TCT help   Aujourd'hui à 12:06

Revenir en haut Aller en bas
 
PAS D'ALLUMAGE NI INJECTION sur TCT help
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage ou injection golf 1.8l
» [fiat cinquecento 0.9l an94] defaut allumage ou injection
» coupure d'allumage
» Montage d'un allumage électronique sur le LJ80
» [RESOLU] ELECTRONIQUE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TEAM FPT :: PADDOCK :: ATELIER :: INFOS ELECTRONIQUE-
Sauter vers: